Immer wieder auftretende Motorstörung

  • Hallo,


    Achtung:

    Der Klopfsensor muß mit Drehmomentschlüssel angezogen werden. Keinesfalls einfach so mit einem normalen Schlüssel!


    Ich mache immer 15Nm Werksangabe ist glaube ich 20Nm

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • Klopfsensor getauscht - keine Besserung.

    Motor läuft "normal" bis ca 2500 Umin. Dann lässt die Leistung nach, das Auto hoppelt wie ein Hase.

    Was jetzt?

  • Wenns heute auch wieder feucht war würd ich auf die Zündspule tippen

    LG

    Intressant welche "Fake" News während der Krise so gelöscht werden :/ Wir werden doch Irgendwie immer beschissen

  • schon merkwürdig.


    An Zahnriemen, Kupplung, Zündverteiler wurde aber nichts gemacht, oder?


    Wo wohnst du denn (PLZ)? Weil mittlerweile sind wir wieder an einem Punkt, wo ein Besuch eines erfahrenen 2H-Kenners hilfreich wäre.

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • Zahnriemen, Kupplung und Zündverteiler habe ich nicht angefasst. Was könnte ich am Zndverteiler prüfen/ersetzen?


    marmorbeton: Problem habe ich ja auch bei Trockenheit.


    Es stinkt ja auch. Und es verändert sich mit dem Abziehen vom blauen Stecker.


    Die PLZ ist 36041.


    Ich sende demnächst noch mal 2 Bilder von StellenStelle, die mir spanisch vorkommen.


    Bis bald

  • Hallo,


    auf den Bildern kann ich auch nicht ungewöhnliches sehen.


    PLZ 36041 bis zu mir sind es ca. 130km. Willst du den Weg auf dich nehmen?

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • MyGolf1Cabrio, zunächst mal vielen Dank für das Angebot. Vielleicht komme ich drauf zurück. 130 km mit 2000 Umin können lang werden ...

    Ich werde meine Werkstatt mal mit den hier gewonnen Erfahrungen konfrontieren; mal sehen, ob denen was einfällt. Zunächst aber den Stecker ordentlich mit WD40 behandeln und die Zündspule checken.

  • Ich habe nun nur den ersten Beitrag und diese letzten gelesen und nicht alles an Fehlerdiagnosen durch gelesen .


    Aber mir kommen da als erstes die Zündkabel in Verdacht. Im alter werden dierissig, Feuchtigkeit wandert in die Ummantelung und die Zündfunken wandern irgendwo zu Masse in .... nur nicht da wo sie sollen .

    Wenn der Motor warm wird, trocknen die Kabel und alles läuft wieder .


    Zündkabelsatz gibts um 20€ in der Bucht, auch das Kabel zw. Spule und Verteiler erneuern .....

  • Danke für den Hinweis, ulridos. Daran wird es wahrscheinlich nicht liegen, die sind schon zweimal erneuert worden in den letzten 3 Wochen.


    Ich halte Euch auf dem Laufenden.

  • Was könnte ich am Zndverteiler prüfen/ersetzen?

    Hi,

    du könntest mal die Verteilerkappe abmachen und nachsehen ob die Kontakte alle in Ordnung sind. Die Verteilerkappe könnte auch Haarrisse haben, das war früher dann gerne bei Feuchtigkeit ein Problem. Dann landet der Zündfunke überall, nur nicht da wo er hin soll.



    Wenn er obenraus nicht zieht hast du schon mal an deinen Benzindruckregler gedacht ? Bei mir war der Unterdruckschlauch boshafterweise da eingerissen wo man es auf den ersten Blick nicht sehen konnte.


    Gruß,

    Uwe

  • Guten Abend

    Nach einwöchiger Überprüfung in freien Werkstatt tippt der Spezialist mit hoher Wahrscheinlichkeitauf ein defektes Steuergerät.


    Kann das Eurer Meinung sein?

  • defektes Steuergerät:


    in Beitrag 3 und in Beitrag 35 habe ich geschrieben:

    Steckverbindung Motorsteuergerät. Ein häufiger Fehler wenn der mal im Wasser stand (wegen verstopfter Abläufe). Dann reicht das Reinigen der Kontakte und Kontaktspray.


    Defektes Steuergerät nur dann, wenn auch Wasser ins Steuergerät gelaufen ist und alles innen auch oxidiert ist, was eher selten vorkommt.

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry