Anschluss Kennzeichenbeleuchtung

  • Moin,

    die Kennzeichenbeleuchtungvon meinem BJ 92 funktioniert nicht. An sich habe ich das Problem auch schon gefunden. Das Kabel ist nicht angeschlossen. So weit so gut.

    Aber ich habe keine Ahnung wo das ran gehört. Es liegen, und lagen wohl tatsächlich schon seit ich den Wagen gekauft habe, zwei Anschlüsse im Kofferraum.

    Das braune Massekabel ist in dem Wirwar abgezweigt und liegt mit einem Anschluss auf der Masse des Rücklichts. Aber trotzdem habe ich da jetzt ja eine nackte Masseklemme.

    Das grüngraue kommt direkt so von der Kennzeichenbeleuchtung. Aber ich kann da keine Klemme sehen an der ich das anschließen könnte. Halte ich das Kabel an 12V zb vom Rücklicht leuchtet auch die Kennzeichenbeleuchtung, also funktionieren tut da alles.

    Kann mir wer sagen ob das da immer so wild aussieht und wo der Kram hin gehört? Und wenn wir schon dabei sind, Kofferraumbeleuchtung war nicht serie oder?

    Vielleicht könnt ihr mir ja Licht ins Dunkel bringen, haha.

    Sonst klemme ich das einfach ans Rücklicht mit dran. Aber ordentlich wäre mir lieber.


    Danke schonmal im Vorraus

  • Du hast doch den Schalter für das Kofferraumlicht verbaut und da geht auch ein braunes Kabel ab. Mach doch mal die Pappe ab und schau dahinter ob da das Licht nicht rum liegt. Oder zumindest die Kabel dazu.

  • Die Kabel die du in der Hand hast sind für die Kofferraumbeleuchtung. Diese geht wiederum nur an wenn min. das Standlicht eingeschaltet ist auch ohne Zündung. Ich tippe auf eine defekte Sicherung für die K-Beleuchtung.

  • im Wiki-Schaltplan ist eingezeichnet, dass die Kennzeichenbeleuchtung am gleichen Kabel hängt wie die Kofferraumleuchte.

    Bei der Kofferraumleuchte wird die Lampe über den Masseschalte links oben an der Kofferaumluke geschaltet.

    Wie schon geschrieben geht die Kofferraumbeleuchtung nur, wenn mindestens Standlicht an ist.


    Die Kennzeichenbeleuchtung also an den Anschluß wie die Kofferraumbeleuchtung anschließen. Das Massekabel der Kennzeichenbeleuchtung entweder an den Masseanschluß unterm Rücklicht, oder die Masselaschen auf der Rückleuchtenplatte.

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • Du hast doch den Schalter für das Kofferraumlicht verbaut und da geht auch ein braunes Kabel ab. Mach doch mal die Pappe ab und schau dahinter ob da das Licht nicht rum liegt. Oder zumindest die Kabel dazu.

    Moin,

    ja das hat mich auch schon gewundert, deswegen dachte ich mir schon dass das ausgebaut wurde. Nur wusste ich nicht wo. Jedenfalls konnte ich da nirgends eine Kofferraumleuchte finden.

    Allerdings bin ich auch auf dem Stromlaufplan verrutscht und dachte das die Kennzeichenbeleuchtung an die Innenleuchte vorn geht weshalb ich damit nicht weiter kam :bang:^^

    Gut dann suche ich mal nach ner Kofferraumleuchte.

    Danke Leute

  • Das grüngraue kommt direkt so von der Kennzeichenbeleuchtung. Aber ich kann da keine Klemme sehen an der ich das anschließen könnte. Halte ich das Kabel an 12V zb vom Rücklicht leuchtet auch die Kennzeichenbeleuchtung, also funktionieren tut da alles.


    Danke schonmal im Vorraus

    Wenn du das machst deutet alles auf eine defekte Sicherung hin (S20)

    Kofferraumleuchte ist die Gleiche wie für den Handschuhkasten.

  • Moin,

    war tatsächlich die Sicherung defekt :rolleyes:

    Wegen der Kabel hatte ich da gar nicht nach geschaut weil ich dachte dass die der Übeltäter sind.

    Eine Kofferraumleuchte konnte ich aber trotzdem nicht finden. Wobei ich mir für die wohl auch eher Dauerplus legen würde damit die nicht nur bei eingeschaltetem Licht geht.

    Kann mir jemand mal ein Bild zeigen wo die Kofferraumleuchte Original sitzt? Wenn ich das google finde ich nur Bilder von fetten Ausbauten...

    Danke für eure Hilfe. Tüv wurde damit heute auch bestanden :thumbup: