Plötzlich 0 Bar Öldruck!!

Neue Seite 3

GolfCabrio.de   Wandkalender 2021, es können Fotos eingereicht werden  Info

  • Moin Moin,


    mein Abend sollte mit einer Romantischen Cabrio Ausfahrt heute enden, stattessen macht mein Motor ernste Probleme.

    Bis heute lief er Perfekt, wie ein Uhrwerk, als ich ihn vorhin starten wollte, gab es schon ein unschönes Hydroklackern, was ich so nicht kenne, ein paar Gasstöße haben an der Situation nichts geändert, zudem blinkte die Öllampe.....also sofort aus gemacht! Manometer angeschlossen, 0 Bar Druck!!! Sch...se!

    Nun bin ich mit meinem Latein ein wenig am Ende. Die Ölpumpe hatte ich schon vor 2 Jahren gewechselt, und danach tat sie Problemlos ihren Dienst. Großartig testen oder den Motor starten möchte ich nicht wirklich. Wird die Pumpe von der Zwischenwelle angetrieben? Was könnte die Ursache sein? 0 Bar bedeutet bei mir, dass die Pumpe nix aber auch gar nix liefert.

    Hat jemand eine Idee, bevor ich professionelle Hilfe in Anspruch nehmen müsste....was ich fast befürchte:( Ist übrigens ein 2H...


    Beste Grüße

    Mario

  • Die Ölpumpe hatte ich schon vor 2 Jahren gewechselt, und danach tat sie Problemlos ihren Dienst.

    Hersteller ? Hat gekostet wie viel ? Es gibt Pumpen mit "VH"-Garantie. "Vom Hof" sozusagen...


    Ja die Pumpe wird über die Zwischenwelle angetrieben


    Damit ich nicht so viel tippen muß: *KLICK*


    Wenn die Hydros schon klappern und das Manometer 0 zeigt dann kannst du davon ausgehen das WIRKLICH kein Öldruck anliegt :)


    Einen wie aus der Pistole geschossenen Lagerschaden schließe ich aus. Diese Schäden melden sich normalerweise vorher an bevor sie rumkommen


    Wie ist der Ölstand ? Peilstab ist heile und auch der richtige / zum Motor passende ? Welches Öl ist drin ? Viskosität ? Es ist sehr heiß draußen...


    Wie viel km hat der Motor gelaufen ?


    Ich selbst würde mir jetzt direkt die Ölpumpe nebst Sieb umme Ohren hauen...


    *DIES* und *DAS* kennst du sicher


    Viel Erfolg :thumbup:

  • Hallo Phoenix,

    danke für deine Antwort! Die Pumpe ist oder war von Febi, einen besseren Hersteller hab ich damals nicht auftreiben können, dass Öl wechsle ich jährlich, aktuell solle ein Castrol 15W40 drin sein, Ölstand perfekt und der Peilstab ist Original, sollte somit passen.

    Könnte der Ölfilter zu sein, oder die Pumpe hängen? Der Motor hat aktuell 188.000 Km drauf, die Pumpe maximal 4000.....schöner Mist!!!

  • Könnte der Ölfilter zu sein, oder die Pumpe hängen?

    So weit ich weiß haben diese Ölfilter ein Bypassventil das auch wenn was zusitzt die Versorgung gegeben ist


    Das was du da schilderst deutet auf "eigentlich alles gut" hin


    Das Pumpensieb hast du beim Pumpenwechsel (mit Diesel) gesäubert ?


    Sag was du willst aber das hört sich derbe nach "ich schraube die Wanne ab" an


    Wenn die Pumpe seit ZWEI JAHREN da ihr Werk verrichtet dann ist auch mit dem Pumpen-Antrieb alles ok - sonst wäre das Ganze nicht 2 Jahre lang funktionstüchtig gewesen.


    15W40 nehme ich auch - hat mich (gerade heute) bei 120° und *37° Außentemperatur* steile Berghänge hinauf nicht im Stich gelassen :)


    Dein Motor war aber noch kalt. Erwartet wäre ein Öldruck um oder über 5 Bar....

  • Du meinst den originalen Öl/Wasser-Wärmetauscher ?


    Der ist eher dafür bekannt das dort Öl ins Wasser oder umgekehrt zusammenläuft


    Hast du nen Ölfilm im Ausgleichsbehälter ? Halt mal den Finger rein


    Es gibt ja keine doofen Fragen...


    Wenn nicht ist mit dem Öl/Wasser-Wärmetauscher alles ok

  • Ich meine den Ölkühler, der am Motor angeflanscht ist, wo der Ölfilter angeschraubt wird....

    Ich weiß halt nicht, ob der dicht sein kann, ob das überhaupt möglich wäre.

  • Ich meine den Ölkühler, der am Motor angeflanscht ist, wo der Ölfilter angeschraubt wird....

    Ich weiß halt nicht, ob der dicht sein kann, ob das überhaupt möglich wäre.

    Genau das Teil nennt sich "Öl/Wasser-Wärmetauscher" oder "Ölkühler"


    Ist beides richtig - wir meinen beide das selbe Dingens :)


    Dicht ist dort manchmal der Kanal für´s Kühlwasser - da ist voll so ein Ablagerungs-Zeug aus dem Kühlerfrostschutz drin


    Das Zeug ist auch recht aggressiv - das frißt schon mal die Anschlüsse weg wo die Kühlwasserschläuche draufkommen


    Hat aber nix mit Öldruck zu tun...

  • Den Ölkühler hatte ich im Winter getauscht, könnte der dafür sorgen, dass kein Druck im Kopf ankommt? Könnte man das in irgend einer Form testen?

    Wenn da irgendwas ZU gewesen wäre dann hätte das SOFORTIGE Auswirkungen gehabt und nicht bis heute andauern können

  • Bei Febi weißt du nie genau was du bekommst - das ist halt so


    Eine Empfehlung kann ich gerade KEINE Aussprechen - müßte ich selbst erst einmal wieder wühlen - die Angebote auf dem Markt erleben zunehmends eine immer heftigere Dynamik


    Es ist im Moment sowieso alles irgendwie komisch. Herth & Buss verkauft nagelneue 90A Limas die nach 1 Jahr den Geist aufgeben und mein Kettenspanner im Audi von Febi hat über 4 Jahre gehalten...


    Laß mal das Öl raus in eine Saubere Wanne / Schale und sieh nach ob da Späne rumfliegen - dann weißt du schon mehr


    Und *HIER* noch ein paar infos zur Technik

  • Da wird mir wohl nichts anderes übrig bleiben...werde morgen das Öl ablassen, eventl. die neue Pumpe verbauen, und hoffen, dass alles heile geblieben ist:)

    Schon mist, wenn es daran liegen würde!

    Aber lieben Dank !!!

  • Bevor Du alles zerlegst tausche spaßeshalber mal den Ölfilter gegen einen aus sicherer deutscher Produktion.

    Spreche da aus Erfahrung, habe damals bei meinem 16V Motoraufbau einen Ölfilter aus dem Baumarkt verbaut, der hat 200 km funktioniert, danach kein Öldruck mehr. Hab die Pumpe getauscht und keine Besserung. Auf Empfehlung eines KFZ-Meister den Filter getauscht und alles wieder gut.

    Viele Grüße

    Dirk

  • Wie wäre es mit Verteiler Mal ziehen.


    Die Zwischenwelle treibt den Verteiler an ... und dessen Welle nimmt unten die Ölpumpe mit.


    Es wäre nicht der ersteotor wo der Mitnehmer am Verteiler abgebrochen ist.


    wenn der Verteiler raus ist, kann man auch eine angeflexte Schraubendreherklinge im Bohrmaschine oder Akkuschrauber spannen und die Ölpumpe damit direkt antreiben um zu schauen ob sie noch arbeitet

    Ein lauter Auspuff macht aus einem Scheiß-Auto keinen Sportwagen, sondern ein lautes Scheiß-Auto .....

  • Ich habe deinen Beitrag von früher oben doch schon verlinkt :!:


    Damit ich nicht so viel tippen muß: *KLICK*

    :saint:

  • ich hatte aktuell ein ähnliches problem. war der öldruck ausweilich meiner neuen vdo zusatzinstrumente zunächst bei kaltem öl normal, ging er mit zunehmender öltemperatur stetig runter. an der ampel blinkte dann die öldruckkontrollleuchte, das instrument zeigte ca 0,3 bar an.

    wenn ich die leerlaufdrehzahl etwas höher hielt, ging die leuchte aus. geräusche waren nicht zu vernehmen.

    heute wurden die öldruckschalter durch ein geeichtes manometer ersetzt und der tatsächliche öldruck ermittelt. ergebnis, der 0,3 bar schalter scheint defekt zu sein. erstaunlich hierbei, wie deutlich der tatsächliche öldruck von dem auf dem vdo instrument angezeigten wert abweicht. es zeigt nämlich deutlich weniger an als das geeichte manometer.

    also zum glück weder defekte ölpumpe noch damit einhergender lagerschaden.

    gilt für jh motor, ölsorte 10w40, relativ frisch und ausreichend befüllt

  • Oh! - Du fährst 10W40, Jürgen?


    Also, in meinem hab ich 15W40. soll sich besser mit dem Motor "vertragen".....?



    Hmmm, wenn das VDO-Instrument so daneben liegt, stimmen denn dann die

    anderen Werte (Spannung, Öl-Temp.)??


    würde mich ja nun schon wieder skeptisch machen.....

  • das ist eine sehr gute frage, die ich mir auch gleich gestellt habe.

    vielleicht kann hier jemand was dazu sagen, wie genau bzw ungenau diese vdo-instrumente sind. beim öldruck stimmt es schon mal nicht. nun halte ich diesen wert auch nur für die grenzbereiche nach oben bzw nach unten für wichtig.

    aber wie steht es denn mit der öltemperatur? da wüsste ich schon ganz gerne, wann das öl nun ausreichend warm ist und genauso, ob es meinem motor langsam doch eher zu warm wird.


    zur ölsorte:

    ich glaube, bei dieser frage kannst du 10 leute fragen und erhälst 11 empfehlungen.

    wahrscheinlich liegt man weder mit 10w40 oder 15w40 wirklich daneben.

    der schrauber meines vertrauens beantwortete meine diesbezügliche frage ganz klar: 10w40