Posts by michheide

    Moin,


    es könnte sein, dass deine Platine defekt ist. Ein paar Elkos ausgetrocknet oder ähnliches. Im Wiki gibts eine Anleitung wie man versuchen könnte so etwas zu reparieren. Ob das am Ende dann funktioniert ist immer noch ne andere Sache.


    Viele Grüße

    Moin,


    Ich hab immer gedacht, dass schwere Kupplungspedal ist bei so alten Autos einfach so. Als ich aber die Elektrik neu gemacht habe ist mir aufgefallen, dass der Kupplungszug schneidet, hab mich natürlich im Forum informiert, aber die Hülse( Bild) ist ja noch da, schneidet halt da durch, mir kommt es vor als wäre der Kupplungszug allgemein sehr hoch.


    Wollte nun mal vorher gucken, bevor ich alles ausbaue, ist ja doch sehr aufwändig. Also hat jemand Ideen?

    Entschuldigt das schlechte Bild.


    Vielen Dank

    Michel

    Also erstmal danke, ist bei mir noch vorhanden, nur steckt da schon ein Schlauch dran, der durch die Spritzwand geht. Ich schätze ja für die MFA, die ich aber gar nicht hab ^^ . Wo würde der Schlauch den Orginal abgreifen?

    Ich habs jetzt mal umgesteckt und werde es testen.

    Ich hatte auch gedacht das Startverhalten kann noch durch das Kraftstoffpumpenrelais oder die Vorförderpumpe bedingt sein. Werde die wohl mal testen müssen.

    Moin,


    vor ein paar Tagen ist mir ein loser Unterdruckschlauch im Motorraum aufgefallen, das eine Ende hängt am Drucksprungschalter und das andere war frei. Ich hab natürlich geguckt, wo das hinkommt, hab aber nix gefunden.


    Ich hab auch das Phänomen, dass beim Starten man etwas länger den Motor drehen muss, könnte das zusammen hängen.


    Danke für euere Antworten

    So, ich wollte mal eine kleines Update bereitstellen:

    Da mein Plan ja ein H-Kennzeichen ist, hab ich jetzt erstmal die Klarglas Scheinwerfer ausgetauscht. Nachdem mir erstmal welche von nem Opel zugeschickt wurden, die zwar im Grunde gleich sind, aber der Halter nicht passt, konnte ich den Verkäufer überzeugen mir zu nem günstigen Preis hinterherschickt. Also wenn jemand Scheinwerfer für nen Opel braucht.

    Danach hab ich mir noch nen gutes gebrauchtes Radio besorgt ein Blaupunkt Heidelberg RCM 40

    passt nach meiner Meinung nach super in den Golf und bietet doch einen ausreichenden Funktionsumfang.


    Jetzt wollte ich den Golf mal startet, weil ich nächste Woche zum TÜV wollte. Naja, Motor nicht gestartet, Anlasser dreht sehr gequält weiter und zieht mir die Batterie leer.

    Also mal den Magnetschalter ausgebaut und getestet, der ist wohl kapput, zieht nur Unmengen an Strom. Nen einzelnen Magnetschalter zu holen lohnt sich ja kaum, nicht das der Anlasser selbst auch noch nen Schlag hat.


    Da ich aber gerne trotzdem nächste Woche zum TÜV gehen wollte, wollte ich mal fragen ob ihr wisst ob noch andere Anlasser an den Motor passen, vom Golf II, III oder IV, die Motoren sind ja teilweise noch sehr änlich aufgebaut und die Teile sind ja auf dem Gebrauchmarkt besser zu bekommen als Teile vom Golf 1.

    Vielen Dank schonmal.

    Moin,


    an Radios scheiden sich die Geister, willst du nen orginalen Look oder ist dir das egal?


    Ansonsten kann ich dir mal den Thread empfehlen:

    Radio / Headunit - was nutzt ihr so ? Was gehört ins Cabrio ? OEM oder aktuell

    Ansonsten kannst du nochmal hier im anderen Forum gucken.

    https://www.golf1.info/forum/i…e-technik-umbauen-lassen/


    Ich selbst hab mir nen altes Blaupunkt Heidelberg geholt und hoffe, dass ich über den CD- Wechsel anschluss Aux bekomme.


    Grüße

    Michel

    Hallo,

    nun wollte ich auch mal die Chance nutzen mich und mein Cabrio hier mal vorzustellen.

    Also ich bin Michel, 21 Jahre alt und Student aus Südhessen. Nachdem mein Motorrad wieder Kompression hat und auch kein Öl mehr verliert, war ich auf der Suche zu etwas, andem ich ein wenig schrauben kann. Golf Cabrio fand ich schon immer sehr schick, und so hab ich mir gedacht, ob ich mir jetzt einen kaufe oder erst in 10 Jahren.

    Dann war ich also auf der Suche, mein Wunsch war ein GLI, erstens natürlich wegen der Leistung und ich finde dann doch die K-Jetronic sehr interressant.

    Nachdem ich nun etwa ein Jahr nach einem geschaut und nun Anfang Dezember fündig geworden. Ich wollte ja lieber was zu basteln haben, als mir das perfekte Cabrio einfach vor die Tür zu stellen. Also hin, dass Fahrzeug angeschaut.

    Dort angekommen war leider der Lack nicht mehr in einer so guten Situation wie erhofft, die Stoßstangen waren ziemlich rund gefahren. Auch genug Steinschläge sind genug vorhanden. Persönlich ist Lack jetzt nicht so mein großes Ding, da hätte ich leiber andere Probleme gehabt.

    Trotzdem der Preis war gut, auch weil es in der Preis Klasse kein anderen GLI gegeben hätte und ich dann doch nicht länger warten wollte.

    Zum Fahrzeug habe ich bis auf französische Papiere keine Dokumentation, laut dem Vorbesitzer hatten die das Fahrzeug an einem Ferienhaus in Südfrankreich.

    Hab das Fahrzeug dann eine Woche später mit meinem Bruder geholt und erstmal in den Hof gestellt.

    Dort hab ich dann angefangen im Kofferraum ein wenig die Elektrik aufzuräumen, dort waren irgendwelche Kabel an die Nebelschlussleuchte drangebastelt, ich schätze da war wohl mal eine Anlage drin.

    Danach habe ich noch das Lenkrad ausgetauscht und Kleinigkeiten im Innenraum gemacht, wie den Spiegel wieder angeklebt und den kapputten Aschenbecher getauscht.


    Die Felgen musste ich dann auch tauschen, eigentlich wollte ich die alten erstmal drauf lassen und das dann später tauschen, ich musste dann aber feststellen, dass die von Kosei waren, für den es keine Importeur in die EU gibt. Also quasi unmöglich die zugelassen zu bekommen.

    Dann also über ebay-kleinanzeigen neue Snowflakes bestellt, die sehen zwar jetzt nicht so gut aus, aber ich wollte welche, an denen auch noch die Reifen gut waren, um da nicht so viel Stress mit zu haben.


    Leider musste ich danach feststellen, dass das hintere Fenster nicht so dicht ist wie erhofft, bevor mir der Rahmen komplett weg gammelt also den Rahmen raus, Rostumwandler drauf und neu lackiert. Andere hätten den Rahmen sicher weg geschmissen. Bis ich das Verdeck endlich wieder dran bekommen habe, habe ich gefühlt hundert Klammern verbogen, dass war wirklich kein Spaß. Danach das Verdeck noch abgedichtet, dass ich dass erstmal nicht nochmal machen muss.

    Als ich den Motor dann mal starten wollte ist mir dann die Batterie aufgeplatz, die war wohl etwas älter. Und als ich dann die neue Batterie hatte, hatte mir nen Marder die Zündkabel durchgebissen.


    Also neue angeschafft und endlich den Motor mal starten können. Dann war noch die rechte Achsmanschette dran, das war ne ziemliche Sauerei.


    Jetzt fehlt nur noch die Zulassung.



    Also wenn es gebraucht und Diesel sein sollte, kann ich nen Audi A2 empfehlen, an das Aussehen muss man sich zwar gewöhnen, mein Vater fährt einen mit dem größten Diesel Motor mit circa 4,5 Litern. Das Auto hat 380000 km auf der Uhr und wir hatten keine größeren Probleme damit. Vorteil ist natürlich auch das Rost ein eher kleines Problem ist.

    Bei Neuwagen und Benziner würde ich mal nach nem Ford Fiesta sehen, die haben 1L Motoren die laut Hersteller nur 4,6 Liter brauchen.

    Das die beim TÜV das mit dem Getriebekennbuchstaben ist mir natürlich klar. Ich hatte da nur das Gefühl, dass ich über den Tisch gezogen wurde. Da wollte ich ein paar Infos haben. Der Motor war ja das große Kaufargument für mich.

    Den Auspuff wollte ich dran lassen, mir gefällt das ganze. Und ich bin beim TÜV gerne gut informiert, möchte lieber vorbereitet sein, als dass ich da vier mal hin rennen muss, ist ja nicht so einfach ohne Zulassung.

    Fahrbereit ist das ganze, hab jetzt nur eine Achsmanschette wechseln müssen. Fahrzeug war auch günstig, hab etwas unter 4000 bezahlt. Vom Zustand her brauchen die Stoßstangen und die Motorhaube lackierarbeiten, die sind stark vermackt. Sonst hat der Fahrersitz noch ein Loch. Ein paar Kleinigkeiten haben im Innenraum noch gefehlt, da hab ich mir schon viel über Ebay Kleinanzeigen besorgen können. Die Felgen musste ich auch schon tauschen, das waren Kosei, für die ich keine Zulassung bekommen hätte.

    Hier mal ein paar Bilder.

    Ich hatte ja mal gedacht, ob ich eine Umbaustory mach, aber ich mache ja nix besonderes mit dem Ding, außer das ich Dinge ausbesser und noch gerne ein paar Sachen nachrüsten würde, die so nicht drin waren, MFA, Sitzheizung und sowas. Aber Lust hätte ich da schon drauf.


    Bei so Sachen vom Hersteller ist halt immer die Frage, ob die Zulassungsstelle das annimmt. Kommt bestimmt auch drauf an, an welchen Sachbearbeiter man da kommt und wie gut der drauf ist.
    Laut der Website von der Dekra brauche ich nur alle Daten aus einer sicheren Quelle. Was für Daten ich alles brauch stand aber nicht dabei.
    Und die Infos könnte ich ja alle hier aus dem Forum bekommen. Aber glaube kaum, dass die Zulassungsstelle das annimmt.
    Aber dann werde ich wohl mal zum Händler gehen und mal fragen.

    Ich hab mal bei Volkswagen angerufen, zwar steht auf der Webseite von Classic Parts, dass man eine Datenbestätigung über die Konzernlogistik bekommt, dort wird mir aber gesagt, dass die FIN zu alt ist. Beim Anruf sagten die mir, dass die wohl nix für so alte Autos haben.

    Ich versteh ja auch immer noch nicht, warum so etwas nicht einfach die Zulassungsstelle aus ner Datenbank ziehen kann.

    Ich hab auch noch nach dem Getriebe gesehen, ist ein FD, das war wohl eigentlich an den 1.6 GLI Motor dran. sollte aber ja nicht so viel anders sein wie das 9A, dass wohl eigentlich rein gehört.

    Ich war beim TÜV, der meinte H-Zulassung, HU und Datenabfrage kostet ca. 270€, wollte jetzt nochmal bei der Dekra anfragen, weil ich doch finde, dass das ganz schön teuer ist um Daten aus dem PC zu ziehen.

    Versteh auch nicht warum die Zulassungsstelle sich die Daten nicht einfach besorgen kann. So ein Bürokratiegewurschtel.

    Der meinte aber auch, dass ich für jeden Umbau beweisen muss, dass der in den ersten 10 Jahren erfolgt ist. Leider kann ich das nicht, da dafür der Papierkram fehlt.


    Es könnte sein, dass der Vorbesitzer das nicht wusste, aber nach 15 Jahren im Besitz? Da könnte sowas ja auffallen.

    Aber solange der Motor im Aufbau der DX ist, ist mir das egal, dass da nicht DX drauf steht. Nur wenn das halt nicht so ist, hätte ich noch ein nettes Gespärch mit dem Verkäufer.