Posts by avopmap

    Dem Cabrio sieht man die 280000 km an, für mich war das jetzt kein Problem, dass die ihn durch die Waschanlage geschoben haben., das muss es auch abkönnen 😜.


    War im Dunstkreis von Oldenburg, warum möchtest du das wissen?

    Die ist da doch im ganz normalen Bereich, in der Stadt oder Stau steht die da auch, dann läuft halt der Kühlerlüfter an.

    Neues gibt es auch, brandneu: Eine neue Windschutzscheibe habe ich bei einer VW Vertragswerkstatt (!) auf dem Land einbauen lassen. Nicht im Glaspalast bei uns in der Stadt, diese Läden werden mir immer suspekter.


    Mit originalen Scheibenwischerblättern mit VW-Teilenummer 8o . Echter Luxus also. Sie sagten, dass solch alte Autos eigentlich nie da seien. An den Aus- und Einbau der Scheibe wollten sie aber nur den alten Meister dran lassen, die Mechatroniker würden das nicht kennen. Die kennen nur geklebte Scheiben ^^ und würden da dann wahrscheinlich erstmal versuchen die Scheibe herauszuschneiden (hat er ernsthaft gesagt). Aber gut, gibt ja immer was altes zu lernen ;)

    Das Arbeitsergebnis ist wirklich top, der Wagen wurde sogar ausgesaugt und gewaschen. Das wäre dann das erste Mal in 10 Jahren, dass der Wagen in einer normalen Waschanlage war.


    Die alte Scheibe hatte einen fetten Steinschlag, tausende winzig kleine Steinschläge und einen dicken Kratzer im Sichtfeld. Das nervte echt. Das ist jetzt wesentlich angenehmer da durchzuschauen.


    Gruß

    René

    Wenn man mal eine auf der Nase hatte und bei Nässe und Sonnenschein von vorne auf einer Straße gefahren ist, dann will man nie wieder etwas anderes haben. Bei Sonnenschein kann man damit auch in die anderen Autos reinschauen die einem begegnen, mit ner normalen Sonnenbrille nicht möglich, da sieht man nur eine verspiegelte Windschutzscheibe.

    Beim Bootfahren habe ich dadurch auch schon das ein oder andere Stück Treibgut NICHT im Propeller gehabt.

    Waren die 36er Girling nicht die Sättel, die das festgammeln der Handbremsmechanik mehr oder weniger einläuteten? :)


    Wenn ich nochmal von Trommel auf Scheibe im VW Konzern umbauen würde, dann Alusättel und Kompaktradlager mit Nabe. Hatte damals im Polo 6N auf Lucas 38 (Stahlsattel) und Scheiben mit integrierten Radlagern (wie bei den Trommeln) umgebaut, und es nervte... Die Lucas Sättel waren dann auch schnell wieder am hängen.

    Letztlich: Lucas 34 Alusättel (aus Polo 6N2 ab 1999-2001, Lupo hatte die wohl auch), mit getrennter Nabe/ Scheibe. Also diese Kompaktradlager, die man nicht einstellen oder schmieren muss, und den entsprechenden Naben dazu. Danach hatte ich Ruhe hinten. Die Bremsbalance war auch besser. Mit den 38er Sätteln hat das ABS damals recht schnell hinten Druck weggenommen weil er in Kurven zum überbremsen tendierte (Bremskraftregelung war durch das ABS gesteuert, voll vorne/hinten und sobald hinten Tendenz zum überbremsen wurde radikal Druck weggenommen bis die Bremse gelöst wurde oder das ABS mit der Regelung einsetzt). Dann war hinten quasi nix mehr am bremsen und vorne alles recht zügig überlastet und bescheiden fuhr es sich dann auch.


    Gruß

    René

    Bei Ebay waren mal eine zeitlang Parallel-Flow Kondensatoren für relativ wenig Geld für das Cabrio erhältlich, die sind auch effektiver als die alten Dinger. Hatte mir damals so einen gesichert für den Fall der Fälle, Verarbeitung war so lala.

    Das kann ich nicht ausschließen, allerdings lief meine alte, originaleAnzeige aus dem Sportline damals genauso weit nach rechts. Ich habe da dann mehrfach dran rumgefummelt (nachgelötet) wegen dieser dämlichen LED und dann ging sie nicht mehr so weit nach rechts. Der rechte Strich ist auch an der gleichen Stelle wie beim Golf 1 Instrument, es fehlt der zweite Strich.


    Mir scheint es so, dass die 4 Punkte dafür da sind/ waren, die Dinger zu "kalibirieren".

    Von ganz kalt habe ich heute morgen vergessen.


    Ausgangsbasis: Der Wagen stand eine Zeit, ca 1,5 Stunden nachdem ich damit heute gefahren bin. Wetter draußen: 28°C. Die erste Messung war ohne laufenden Motor und nachdem ich ca 1 Minute gewartet habe bis die Tempanzeige sich nicht mehr bewegte. Danach mit laufendem Motor, alle elektrischen Verbraucher aus, Heizung aus, Klima aus.


    Gemessen habe ich immer am Kühlerschlauch OBEN mit einem Infrarotthermometer. Der untere Kühlerschlauch ist immer ein paar °C höher wenn der Motor läuft. Öltemp über MFA.


    Der Zeiger steht bei normaler Landstraßenfahrt genau über der Leuchte oder ein klein wenig nach rechts geneigt.

    Mit eingeschalteter Klimaanlage (Kühlerlüfter läuft dann dauerhaft) steht die Anzeige dann auch mal etwas nach links geneigt.

    Ich kann euch nur empfehlen: Augen zu und kauft ne neue Anzeige bei Classicparts, dann ist das Elend beendet. Ich hatte es irgendwo im Forum schonmal gepostet, es gibt eine vom Golf 2 (glaube ich), die passte bei mir in das Kombiinstrument. Kostete irgendwas mit 90 Euro. Habe den Zeiger noch einmal mit Revell rot angepinselt damit es zum Sportline Tacho passt und fertig.


    EDIT: Diese hier passte bei mir: https://www.volkswagen-classic…?ct=3&q=Temperaturanzeige

    Meine (neue) Anzeige geht sehr weit nach rechts bis der Lüfter anspringt. Bei mir sind unten an der Anzeige vier winzige Punkte. Exakt beim dritten punkt von links geht der Ventilator an.

    Ich hatte es irgendwann auch mal nachgemessen, und die Temperaturen passten exakt zu denen der Bedienungsanleitung und wann der Lüfter anspringen muss (lt. Daten des Temperaturschalters am Kühler). Genaue Gradwerte habe ich nicht mehr im Kopf, aber ich glaube 94° war die Einschalttemperatur. Während einer normalen Fahrt steht der Zeiger fast immer über oder leicht nach rechts, aber noch über der Kühlmittelmangelanzeige. Im Stand geht er natürlich weiter nach rechts bis der Lüfter angeht.


    Gruß
    René

    Ich würde nach dem Ausschlussprinzip vorgehen. Keilriemen beide abmachen. Motor anlassen (für einen kurzen Moment geht das ohne Wasserpumpe/ Lima). Geräusch weg? Dann liegt es an einem der Aggregate: Servopumpe, Wasserpumpe, Lima.

    Ich schätze, dass irgendeins der Aggregate einen bösen Lagerschaden hat.

    Man kann mit einem langen Schraubendreher auch ganz gut abhorchen wer der Übeltäter ist. Aber Achtung: Nicht mit Kordeln, langen Haaren etc. in den Riementrieb kommen ;)

    Dann wünsche ich dir viel Spaß dabei dir die ganzen Brocken *zusammenzusammeln* :thumbup:


    Als ich vor einiger Zeit den ganzen Rotz für meinen 2er zusammen hatte und der Mist vor mir lag hab ich das ganze Zeugs gewinnbringend wegen "will ich mir das wirklich antun" und "wozu das Ganze ?" als Komplettpaket verkauft :hihi:


    Sorry for being offtopic :|

    Weil das ziemlich cool ist, gut funktioniert und in der Stadt und im Stau sehr angenehm ist ;)

    Bei mir funktioniert der Summer trotz des 5 poligen Schalters, die Klima ist da aber auch eingebaut.


    Gruß

    René

    Bei anderen Steuergeräten im VW Konzern sind das auch andere Kanäle gewesen, vielleicht ist da noch irgendwo einer ;)
    Bei der Bosch Motronic MP 9.0 war es glaube ich 098, bei der Marelli 1AV Kanal 001. (Sind natürlich VÖLLIG andere Einspritzanlagen...)

    Hab gerade noch etwas gefunden: Hatte er Betriebstemperatur (also Lüfter einmal schon angegangen?)

    So, wieder zurück in D.

    Mal wieder was für die Kategorie "Teile aus dem Zubehör" mit etwas Gefasel dazu.


    Mein Deckel für den Ausgleichsbehälter drehte ja – natürlich in Italien – über. Er war schon vorher "komisch" aber dicht, daher hatte ich rein vorsorglich einen neuen Deckel von Febi im Kofferraum. In Italien wurde er nun also undicht und drehte über, das Kühlwasser tropfte etwas raus wenn richtig Dampf auf dem Kessel war. Der neue Deckel von Febi: Drehte auch über! Lag dann wohl (dachte ich erstmal) am originalen Ausgleichsbehälter.

    Provisorische Reparatur Step 1: Dieses Teflonband ausm Sanitärbereich. Das hatte ich noch im Wohnwagen liegen. Damit hielt es gerade eben so. Da ich nicht mehr dran fummeln wollte und ein neuer Behälter von Febi bestellt war habe ich es erstmal so gelassen.


    Nun kam das Teil wenige Tage vor Rückreise. Ich habe erstmal den Deckel auf den neuen Behälter geschraubt bevor ich ihn einbauen wollte. Und was soll sich sagen, der neue Deckel dreht auf dem neuen Ausgleichsbehälter auch durch. Tipp für alle diejenigen, die das gleiche Problem unterwegs haben: einen schmalen Streifen Panzertape um das Gewinde kleben und dann den Deckel drauf. Das hält erstmal.


    Das Ende vom Lied war dann eine Rückfahrt mit bangen Blick auf die Tempanzeige. Den Malojapass, und der ist wirklich steil, musste ich nun mit der Kiste hinten dran hoch, egal was ist. Heizung hatte ich dort also auch vorsorglich auf volle Pulle. Hat auch gehalten. Den zweiten großen Pass habe ich mir dann mit einem Autoverlad, also auf einen Zug drauf und dann durch den Tunnel gefahren werden, er"spart" = 68 Franken.


    Beim VW Händler habe ich nun einen Deckel und einen Behälter bestellt. Nunja, das Material sieht wertiger aus, der VW-Behälter wiegt etwas mehr. Und der Deckel lässt sich auch richtig aufschrauben. Das Problem bei dem Febi-Teil ist wohl mindestens das Gewinde, welches erst später anfängt. Da addieren sich wohl die großzügigen Fertigungstoleranzen mit einer schlampigen Endkontrolle so sehr, dass nachher billig auf billig nicht mehr passt. Auf dem Foto ist der linke Behälter bzw. der obere das Originalteil von VW.


    Ansonsten zum Urlaub: Der Wagen lief (bis auf das Ausgleichsbehälter-Malheur) hervorragend. Ich bin dieses Mal etwas langsamer gefahren (immer so um die Tacho 90) und habe nicht an jedem Berg die Kiste berghoch geprügelt um ja die Geschwindigkeit zu halten. Glatte 10 Liter hat er im Schnitt verbraucht. Das ist ein ganz guter Wert.


    Anbei noch ein paar Bilder von der Rückfahrt.