Posts by ulridos

    tja .... da habe ich doch echt alles richtig gemacht .


    Ich habe in meinem Leben exakt 2 Autos für mich selbst gekauft .... und beide habe ich noch .


    Ansonsten konnte ich mir mit Firmenwagen behelfen ..... und ein paar Anschaffungen die nur dem Wiederverkauf dienten waren auch dabei ....

    ist doch ne genaue Anleitung da, sogar mit Maßen .

    Und wenn man die Pumpe mit dem richtigen Sieb kauft. Kann man den Topf unten sogar rund bauen.

    Das dürfte sich dann mit dem Tankgeber noch besser ausgehen .


    Es ist also an Dir die weiterentwickelte Version zu bauen einen 36 cm langen Blechstreifen von 6 cm breite schneiden.


    Dann auf die länge gut 1cm abkanten.


    Diese Abkantung mit der Flex jeden cm einschneiden.


    Danach das Ding zu einem Ring rollen und ggf noch störendes an der Abkantung wegnehmen . 1-2 cm am Ende müssen überlappen.


    Tank restlos entlehren, dieses vorgebogene Ding durch die Revisionsöffnung einführen, das offene Ende nach oben drehen und mit dem Epoxi zusammenkleben und mit Gripzange fixieren oder mit Blechschrauben zusammenbringen.


    Wenn das fest ist, den Ring drehen und unten positionieren. Dann Pumpe mit Tankgeber einbauen und schauen ob alles passt.

    Wenn ja, Position unten am Tankboden markieren, Teil umdrehen und an 80% der Abkantung Epoxy aufbringen , umdrehen un in angezeichneter Position andrücken.


    Wenn fest , ein paar l Wasser durch den Tankstutzen einfüllen und schauen wie schnell es im Ring ansteigt, sollte deutlich verzögert sein.


    Wieder leeren ung ggf mit Epoxi den Ring unten abdichten um ggf den Anstieg zu verlangsamen.


    Wenn alles passt Tank trocknen und den Bereich mit Tankversiegelung schützen . Habe ich vorsichtshalber gemacht um das Epoxy vor dem Benzol zu schützen.


    Nach Durchtrocknung Tankgeber feinjustieren und alles montieren

    ach ja ....


    Also die Spritversorgung funzt tadellos ..... ohne jede Probleme .


    Die Heizung funktioniert mit dem neuen Heizungsventil von ERA auch soweit .


    Einzig die Hysterese ist etwas groß, da folgt noch etwas Feintuning ....


    Ich stelle 20 Grad ein .... Auto starten und losfahren . Am digitalen Innenthermometer sieht man die Temperatur kontinuierlich ansteigen .... wenn die 20 Grad erreicht sind macht das Ventil zu. Aber das warme Restwasser im Wärmetauscher reicht noch , die Temperatur auf 22.... 23 Grad ansteigen zu lassen .... erst dann ist der WT soweit abgekühlt, das kühle Luft eingeblasen wird und die T wieder absinkt . bei 20 Grad macht das Ventil wieder auf.... bis aber warmes Wasser im WT ist, ist die T schon auf 18-19 Grad gesunken .... und dann kommt wieder sehr heiße Luft und das Spiel geht von vorne los.

    Also diese einfache ein/aus Schaltung ist ... wie befürchtet nicht so geeignet . Da werde ich doch noch die anderen Spielereien die hier liegen antesten .

    und die Festlegungen wieder hinter §§ versteckt.


    Um das Ding zu sezieren musst Du die Gesetzte in Ihrer aktuellsten Form parat haben .....


    Da kann ja nicht einfach stehen ... Du darfst nur mit Termin aufmachen ... oder nur Besucher mit negativem Test ..... oder Nutten nur in Begleitung Ihres Zuhälters .... ..... .... ne... immer schön so, daß Du eigentlich ne Rechtsabteilung brauchst .....

    son alter Golf hat ja auch keine Steuergeräte die auch in Ruhestellung Saft ziehen .


    Ausser der Digitaluhr ist da ab Werk nix.... Plus evtl. Der Strom zum Speichererhalt des Radios....


    0,01A passt da schon .... und das Minus bekommste weg indem Du die beiden Strippen tauschst ...


    Ich hoffe Du hattest das Rote Kabel auch in die passende Buchse des Messgerätes umgesteckt ??

    im Leerlauf bringt die Lima etwa 2/3 ihrer Max Leistung


    Also ohne Verbraucher sollten da mehr als 13,8 anliegen , wenn alle Kontakte sauber und ohne Übergangswiderstand sind.

    Bei 2000/ min liegt die volle Leistung der Lima an .....

    Ideal wären 14,2 V , da dies die Ladeschlussspannung eines Bleiakkus ist..... Damit könnte dieser auch voll geladen werden.

    Bei den alten Kisten kann man aber meist froh sein wenn man 14V erreicht.....