2h 98ps springt im halbwarmen Zustand schlecht an

Neue Seite 3

GolfCabrio.de   Wandkalender 2021, es können Fotos eingereicht werden  Info

  • Servus zusammen,

    Mein 98 PS 2H BJ 93 springt im halbwarmen Zustand schlecht an.

    Also Auto ist kalt und springt perfekt an. Ich fahr eine Runde (30min) stell ihn ab (30 min-1Std) und dann muss ich ihn beim starten so 3-4 sekunden jodeln lassen, bis er wieder anspringt...

    Gibts Ratschläge was hier faul sein könnte?

  • ich glaube, das Phänomen heißt "Dampfblasenbildung".


    Hat meiner (JH) auch.


    Mit "Halbgas" kommt er recht schnell in diesen Fällen.


    Wobei: Du schreibst "halbwarm" - bei mir ist das nur,

    wenn er "heiß" is.

  • Hallo,


    Es gibt ein paar gängige Fehler, wie blauer Geber, Lambdasonde und Klopfsensor.


    Bei deiner Beschreibung würde ich aber eher auf einen Massefehler, oder Kontaktoxidation am Stecker beim Steuergerät tippen.


    Massefehler:

    Zwei Massepunkte am Zylniderkopf:

    a) Ecke Vertildeckel. Kontakte säubern, kein Grünspan, Schraube festziehen

    b) seitlich am Kopf am seitlichen Wasserstutzen. an der einen Schraube ist eine Öse mit zwei Kabeln dran. Kontakte säubern, kein Grünspan, Schraube festziehen


    Hast du ein Messgerät mit dem du den Widerstand vom blauen Geber bei warmem Motor messen kannst?


    Benzindruckregler:

    Wenn der defekt ist, bekommt der Motor beim Warmstart zuviel Sprit und muss den erst "wegsaugen".


    Einspritzdüsen:

    wenn die hängen und nicht mehr sicher verschließen, tröpfelt es nach. So bekommt der Motor beim Warmstart zuviel Sprit und muss den erst "wegsaugen".

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry