Leerlaufregelventil Temperatursensor und Co

  • das ist jetzt schlecht. Ohne korrekten CO, kein richtiges Standgas. Hast du noch einen zweiten LMM der verplombt ist?


    Ich schraube nun seit fast 20 Jahren am Golf 1 Cabrio/2H. Noch nie musste ich an der CO-Schraube drehen. Entweder der LMM geht oder er geht nicht.


    Der Standgas-Wikibeitrag ist in meinen Augen eine böse Falle. Nicht falsch, aber nix für die den Hobbyschrauber.


    Standgas einstellen geht viel einfacher.

    Motor warm, blauer Geber abgesteckt, Standgas auf 1000. Fertig. blauer Geber aufstecken. Wenns dann nicht passt zieht der Motor Falschluft, oder was anderes ist noch im Argen. (LMM defekt, Standgasschrauben-O-Ring alt, LLR falsch eingestellt oder defekt)

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • Leerlaufregler ist neu ,gibt es noch unterdruckschläuche unter der Radhausschale Fahrerseite die dazu beitragen könnten?

    Da gehen ja 2 Schläuche rein😅😅😅,!?

  • Na dann Glück gehabt.


    Hast du den LLR vor Einbau getestet? Also mal reingeblasen und mit erhöhten Druck geht etwas Luft durch?


    Hörst du den LLR arbeiten wenn du die Zündung anmachst?

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • ok.


    Der Dichtungsgummi zwischen Ventildeckelhaube und Ölabscheider (das pilzförminge Ding ) ist ganz und nicht eingerissen?


    KLR verbaut?

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • Wenn der Unterdruck nicht okay ist, bekommt der Benzindruckregler seine volle 3 Bar kann das damit zusammen hängen?

    Hab da was gelesen das der Unterdruck da etwas Einfluss hat


    Oder es liegt am neuen blauen Temperaturfühler😅😅😅

    Der ist aber aus dem Zubehör und neu!

  • Der Pilz ist auch ganz

    Und der Gummi wo der Pilz reingesteckt wird am Ventildeckel?

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • Werde das ganze nochmal kontrollieren wenn ich zu Hause bin, macht Sinn vielleicht hab ich ja was übersehen melde mich später nochmal danke für deine mühe


    Lg Bobby

  • vor allem die Unterdruckschläuche rund um die Ansaugbrücke.


    Wenn tatsächlich alle Bauteile ok sind, kann er nur noch irgendwo Falschluft ziehen.

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • Also alles nochmal geprüft, eine Stelle am Filterkasten gefunden jedoch ohne Besserung, das komische ist wenn die Drehzahl bei 1500 ist, und ich kurz Gas gebe fällt er wieder auf etwas über 1000 u/ min


    Die Kappe am Lmm ist ab ,hab gelesen das du geschrieben hast das er verplombt sein müsste vielleicht hat der Vorgänger da schon rumgespielt hab das Cab erst seid Januar und da ist keine Sicherung mehr drauf ich sehe die Umbaus Schraube 😅

    das ist jetzt schlecht. Ohne korrekten CO, kein richtiges Standgas. Hast du noch einen zweiten LMM der verplombt ist?

  • den Schlauch hast du wieder aufgesteckt ? wo geht der hin, zeig mal ein Bild.


    Es kann auch der LMM sein, ist halt schwer von hier. Was hast du für einen Spritverbrauch?

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry

  • der obere Abgang von dem Unterdruckschlauch geht an das Unterteil an die Warmluftklappe?

    Viele Grüße Horst


    bb_no5_aug2013_500x10p4x33.jpg


    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

    Antoine de Saint-Exupéry