Ankündigung

Einklappen
Keine Ankündigung bisher.

2H Springt nicht mehr an. Benzindruck?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • 2H Springt nicht mehr an. Benzindruck?

    Guten Tag,

    mein Cabrio stand jetzt 2 Jahre in der Farage und soll mal wieder gefahren werden. Leider springt er nicht mehr an.

    Ablauf:
    als erstes hätte ich festgestellt das die Vorförderpumpe nicht mehr funktionierte. Gesagt getan und eine neue eingesetzt. Aber nun kommt Benzin bis an den Druckregler an.
    Aber immer noch nix. ☹️
    Sprit kommt bis zum Benzindruckregler an. Aber da geht nix in die Einspritzleiste.
    Hab mal Starthilfespray in den Ansaugstutzen gelassen und siehe da, er kommt bis bis es verbrannt ist. Also habe ich ein Spritzufuhr Problem.

    Meine Frage wäre:
    wie hoch muss der Benzindruck vor den Druckregler sein? Würde den mal messen, hab aber keinen Wert?

    Ich vermute das der Druck von Benzinpumpe zu niedrig ist.
    Zuletzt geändert von zunderlaus; 25.08.2018, 13:51.

  • #2
    3 bar müssen da anliegen


    G1C EZ 1980 Ex JB,KR,9A... aktuell noch 1.8T genaueres hier:http://www.golfcabrio.de/forum/rund-ums-cabrio/galerie/umbauberichte/1384-ulridoseins-1-8t-bremsen-und-k%C3%BChleroptimierung
    London ist immer einen Abstecher wert (Jack the Ripper)

    Kommentar


    • #3
      Oje.
      da muss ich nochmal nachmessen. Ich denke das es nichtmal 1 bar ist. ☹️
      Da es ja die Pumpe kaum gibt, ist meine Frage.
      welche Pumpe kann ich einbauen? JH dürfte ja nicht passen, oder?

      Kommentar


      • #4
        da hatten wir letztens erst einen Thread mit Links zu den Pumpen die man einbauen kann ....


        https://www.golfcabrio.de/forum/rund...06091-einbauen

        läuft die Pumpe laut/ gequält ???

        Oder ist einfach der Druckregler an der Einspritzleiste hinüber und lässt den Sprit schon bei weniger Druck im Rücklauf zurück fliessen ???
        Zuletzt geändert von ulridos; 25.08.2018, 20:02.


        G1C EZ 1980 Ex JB,KR,9A... aktuell noch 1.8T genaueres hier:http://www.golfcabrio.de/forum/rund-ums-cabrio/galerie/umbauberichte/1384-ulridoseins-1-8t-bremsen-und-k%C3%BChleroptimierung
        London ist immer einen Abstecher wert (Jack the Ripper)

        Kommentar


        • #5
          Pumpe zuckt. Hab vorhin mal gemessen 0bar. ☹️ Wenn ich nur den Schlauch am Druckregler an habe läuft es ganz gut.
          Denke das nur die vorförderpumpe geht.
          Mach morgen mal die Hauptpumpe raus.
          Durch den Benzindruck Regler geht nix bei 0 bar.

          Kommentar


          • #6
            Hast du beim Tausch der Vorförderpumpe auch mal in den Tank geschaut?

            Wie hat denn die Vorförderpumpe ausgesehen? War sie verschmutzt, klebrig oder rostig?
            Viele Grüße Horst


            Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

            Antoine de Saint-Exupéry

            Kommentar


            • #7
              Ich wünsche erstmal allen einen schönen Sonntag,

              der Tank sieht innen ganz gut aus. Vorförderpumpe war sehr vergilbt. Ist ja jetzt auch neu. Ich werde jetzt die Benzinpumpe mal ausbauen. Vorsichtshalber habe ich schon mal den Benzinfilter Untern Fahrzeug neu bestellt.

              Werde dann gleich weiter berichten.

              Kommentar


              • #8
                Update:

                bezinpumpe zuckt nur kurz. Hab die mal etwas mit den Hammer gestreichelt. Da geht Sie ab und zu mal. Aber natürlich nicht bei jeden Mal.
                Also ist die Schrott.
                Benzinfilter habe ich auch gleich entsorgt.
                Mal noch eine Frage: gibt es bei Vw noch die Schläuche
                9/11 und den 90 Grad Winkel an der Benzinpumpe?

                Welche pumpe soll soll man nun einbauen? In den anderen Thread kam ja nix so richtig raus.

                Kommentar


                • #9
                  So hatte Pumpe raus. Etwas mit den Hammer gestreichelt. Geht wieder wie am ersten Tag. Aber leider ist noch etwas undicht wo der 90 grad Schlauch ist.
                  Aber egal, die Karre läuft wieder
                  Weltklasse!!!
                  Baue nächste Woche noch den neuen Benzinfilter ein und mache alles dicht.

                  Kommentar


                  • #10
                    Ein Bild von der vergilbten Vorförderpumpe hast du nicht, oder?

                    Ich finde es sehr ungewöhnlich, dass beide Benzinpumpen nach nur 2 Jahren Standzeit festgehen.

                    Wie alt ist denn der Sprit im Tank?

                    War die Vorförderpumpe klebrig, oder war das Vergilbte Rost?

                    Weil:
                    bei beidem wirst du an den neuen Pumpen nicht lange Freude haben. Die gehen wieder fest! Der alte Dreck muss raus und der Grund dafür muss behoben werden.

                    Ich spreche aus Erfahrung. Mein Golf 2 Fire&Ice stand 15Jahre. Der Sprit im Tank war nur noch eine klebrige Pampe mit Restflüssigkeit. Die erste neue Benzinpumpe war nach 2 Tagen wieder kaputt. Die zweite nach 1 Tag.
                    Dann bin ich auf die Suche gegangen. Und nach Reinigung von Tank, neuen/gebrauchten Filter/Pumpen/Einspritzdüse läuft er.
                    Viele Grüße Horst


                    Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

                    Antoine de Saint-Exupéry

                    Kommentar


                    • #11
                      Richtig. Die waren klebrig. Hab den ganzen Tank abgelassen. Sprit war 12 Jahre alt .
                      Ich fühle mich richtig schlecht, dass ich das Auto solange nur in der Garage hatte. ☹️
                      Filter und Schläuche fliegen jetzt auch raus. Motor läuft jetzt zum Glück. Nur noch etwas undicht bei der Stumpe an den 90grad Schlauch.
                      Das bekomme ich aber auch hin.

                      Kommentar

                      Lädt...
                      X