Ankündigung

Einklappen
Keine Ankündigung bisher.

Auto zuckelt im 1. Gang bei niedrigen Drehzahlen

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Auto zuckelt im 1. Gang bei niedrigen Drehzahlen

    Moin!

    Habe ein kleines Problem mit meinem Cabrio BJ 91 (2H):
    Wenn ich im ersten Gang vor mich hin rolle, zum Beispiel im Stau, fängt das Auto manchmal an zu ruckeln, als wenn mir ständig jemand hinten auffährt (). Das passiert sowohl bei kaltem, als auch bei warmem Motor.
    Wenn ich im 1. oder 2. Gang mit niedrigen Drehzahlen (so ca. bis 1700 1/min) fahre, und dann schlagartig vom Gas gehe, ist das ruckeln während der Motorbremse auch kurz spürbar.
    Ich hatte erst die Einstellung des Leerlaufes unterm Wind, aber die Drehzahlen sind im Stand alle im grünen Bereich und der Motor läuft wunderbar rund. Könnte das eventuell mit der Kupplung zusammenhängen?

    Liebe Grüße

  • #2
    Bei mir war es insgesamt zu viel Spiel im gesamten Antriebsstrang.

    Motorlager und Antriebswellengelenke wurden ausgetauscht, danach war das gezuckel schon wesentlich weniger!

    Kommentar


    • #3
      Zitat von Drbn Beitrag anzeigen
      ...
      Wenn ich im 1. oder 2. Gang mit niedrigen Drehzahlen (so ca. bis 1700 1/min) fahre, und dann schlagartig vom Gas gehe, ist das ruckeln während der Motorbremse auch kurz spürbar.
      Ich hatte erst die Einstellung des Leerlaufes unterm Wind, aber die Drehzahlen sind im Stand alle im grünen Bereich und der Motor läuft wunderbar rund. Könnte das eventuell mit der Kupplung zusammenhängen?

      Liebe Grüße
      Hallo und willkommen hier mit deinem ersten Beitrag.

      Wenn der Leerlauf im Standgas passt, heisst das nur, dass dein Leerlaufregler funktioniert. Der Leerlauf kann trotzdem falsch sein.

      Stecke bei warmem Motor (mind. 80° Öltemperatur) mal den blauen Geber ab. Der Leerlauf soll nun bei ca. 1000u/min liegen. Wenn nicht, dann mit der Standgasschraube hinten an der Drosselklappe auf 1000 einstellen und dann den blauen Geber wieder anstecken.
      (Nicht erschrecken, wenn nach dem Abstecken vom blauen Geber der Motor direkt ausgeht. Das bedeutet nur, dass der Leerlauf völlig daneben ist)

      Es kann dann sein dass dein Fehler weg ist. Ansonsten melde dich nochmal.
      Viele Grüße Horst


      Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

      Antoine de Saint-Exupéry

      Kommentar


      • #4
        Zitat von MyGolf1Cabrio Beitrag anzeigen
        Es kann dann sein dass dein Fehler weg ist. Ansonsten melde dich nochmal.
        Habe die Schritte alle befolgt und das Problem scheint wirklich gelöst zu sein!

        Nach einer kurzen Testfahrt ruckelt er beim Rollen im 1. Gang überhaupt nicht mehr.
        Das Ruckeln wenn ich bei ~1700 U/min vom Gas gehe ist fast komplett weg. Ein kleines bisschen merkt mans noch, aber das führe ich mal auf die verschleißbedingten Toleranzen im gesamten Antriebsstrang zurück.

        Sollte ich nach einer ausgiebigen Testfahrt feststellen, dass das Problem doch noch nicht ganz weg ist, melde ich mich wieder.

        Besten Dank für deine Hilfe!

        Kommentar


        • #5
          schön! Bitte gerne.
          Danke für die Rückmeldung.
          Viele Grüße Horst


          Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

          Antoine de Saint-Exupéry

          Kommentar

          Lädt...
          X