Ankündigung

Einklappen
Keine Ankündigung bisher.

Leerlauf sporadisch bis dauerhaft auf 1200 U/min -> bei betriebswarmem Motor

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Leerlauf sporadisch bis dauerhaft auf 1200 U/min -> bei betriebswarmem Motor

    Hallo zusammen,
    mein Golf 1 Cabrio mit 2H Motor hat seit ein paar Tagen/Wochen sporadisch bis dauerhaft eine zu hohe Leerlaufdrehzahl.
    Das Fahrzeug wurde vor knapp 3 Jahren mit einem Kaltlaufregler nachgerüstet, lief aber bislang auch mit dem Kaltlaufregler immer unauffällig.
    Das Komische ist, dass der Kaltstart problemlos verläuft. Die Drehzahl ist in der Übergangsphase wie üblich leicht erhöht, aber sehr konstant (keine Schwankungen).
    Nähert sich der Motor seiner Betriebstemperatur, so wird die Drehzahl im Normalfall wieder etwas zurück gefahren...
    Nicht so seit ein paar Wochen bei meinem Auto, dort habe ich sporadisch Leerlaufdrehzahlen von 1200 U/min bei betriebswarmem Motor.
    Ein Beispiel: Ich fahre mit kaltem Motor los, an den ersten 2-3 Ampeln ist der Motor noch nicht warm und deshalb habe ich eine leicht erhöhte Leerlaufdrehzahl zirka 1000-1100 U/min nach Drehzahlmesser. Im Anschluss geht es für 20 Kilometer auf die Autobahn, danach sollte der Motor meiner Erfahrung nach eigentlich seine Betriebstemperatur erreicht haben und auf den üblichen angezeigten Leerlauf von 900-1000 U/min zurückgehen... Manchmal macht er das, immer öffter steigt er jetzt hingegen auf konstant 1200 U/min (bei warmem Motor).
    Das macht er aber nicht immer, es gibt auch Tage da läuft der Motor mit Betriebstemperatur völlig rund und ohne Schwankungen bei seinen üblichen 900-1000 U/min.
    Der Gaszug hängt definitiv nicht, das habe ich jetzt schon mehrfach überprüft.
    Am Leerlauf wurde auch nichts verändert. Wie gesagt, der Fehler tauchte anfangs vor ein paar Wochen selten auf und zeigt sich nun sporadisch immer öffter bis dauerhaft.

    Ein Bekannter meinte, es könnte an einer verkokten Drosselklappe liegen.
    Weil sich dort Krusten von irgendwelchen Rückständen bilden, könnte nun der Durchlass im Anstellwinkel für den Leerlauf nicht mehr passen, oder die ganze Klappe hängen (der Stellmotor kann die Klappe nicht mehr vollständig schließen).
    Er hat mir zu einer Reinigung, im Zweifelsfall sogar zu einem Austausch der Drosselklappe geraten.

    Hat noch jemand andere Ideen, woran es liegen könnte?
    Wie geschrieben, ist ein 2H Motor (original) mit KLR (nachgerüstet).

    Vielen Dank
    Ein riesenfettes Dankeschön an reira für seinen Beitrag zum Aufbau meines Cabrios!
    Vielen Dank an Lars.Siekmann für seine erstklassigen Halter zur Befestigung der Haubenlifte ohne zu bohren!
    Many Thanks to All Eyez on me, ohne Ihn würde der 2H noch immer in der Luft hängen :p

  • #2
    Die Drosselklappe hat garkeinen Stellmotor würde der kleine Italener aus der Kaffeewerbung sagen!
    Klemm den KLR einfach mal ab und schau was passiert.
    Wird wohl am Blauenfühler liegen oder die Einstellschraube für den Leerlauf hinten an der Drosselklappe hast den Dichtring gerissen.
    Kann auf jedenfall nichts große sein.

    Kommentar


    • #3
      Ich würde auch zuerst einmal den Leerlauf neu einstellen. ggf. neuen O-Ring für die Leerlaufschraube verwenden, wenn die Schraube sich mit den Fingern verdrehen lässt.
      Viele Grüße Horst


      Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

      Antoine de Saint-Exupéry

      Kommentar

      Lädt...
      X