Ankündigung

Einklappen
Keine Ankündigung bisher.

G1C Motor 2H Steuergerät /schlechte Leistung/ Raum Düsseldorf

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • G1C Motor 2H Steuergerät /schlechte Leistung/ Raum Düsseldorf

    Hallo in die Runde,
    wir haben ein G1C mit 98PS und 2H Motor, der nur sehr wenig benutzt wird. Der Motor verhält sich absolut normal, springt sauber an, ruhiger Leerlauf allerdings fährt er sich
    wie mit 45 PS (mehr als ca. 100 km/h ist nicht). Wir haben schon mal das ein oder andere ausgetauscht was nix gebracht hat. So ist er auch sauber wieder über den TÜV gegangen,
    allerdings ist die wenige Leistung echt doof. Eine Überlegung die uns gekommen ist, das vielleicht das Motorsteuergerät eine Macke hat und im Notlaufprogramm läuft oder so. Das kann ich aber nicht testen.
    Gibt es jemanden im Raum Düsseldorf der solch ein Gerät hat und mir (natürlich gegen Kaution) ausleiht ? Wenn das das Problem ist würden wir das Gerät dann auch kaufen.
    Alternativ kann sich das gerne jemand im Düsseldorfer Raum mal anschauen (komme gerne mal rum), gibt es jemanden der helfen könnte ?.

    Viele Grüße


    Peter

  • #2
    Meinst du mit Gerät ein anderes Motorsteuergerät ? Diagnosegerät gibt es nicht für den 2H.
    ~~ Suche Knight Rider Lauflicht für mein Erdbeerkörbchen ~~

    Kommentar


    • #3
      Hallo und willkommen hier.

      Wurde die AU mit dem leistungsschwachen Motor bestanden?

      Wie verhält sich denn der Motor wenn du beschleunigen möchtest?
      Ist es eher so, dass es sich anfühlt, wie wenn der Motor abgebremst wird, wenn du versuchst zu beschleunigen?

      Gruß Horst
      Viele Grüße Horst


      Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

      Antoine de Saint-Exupéry

      Kommentar


      • #4
        Falls es das Steuergerät ist,

        Luigi hat die Tage eins im Markt angeboten...

        Der wohnt auch grad ums Eck
        Wenn Du den Regenbogen sehen willst, musst Du den Regen aushalten.

        Kommentar


        • #5
          Zitat von MyGolf1Cabrio Beitrag anzeigen
          Hallo und willkommen hier.

          Wurde die AU mit dem leistungsschwachen Motor bestanden?


          Gruß Horst
          Das frage ich mich auch . Ich tippe auf einen verstopften Kat.


          gebrauchte und neue Teile auf Anfrage

          Kommentar


          • #6
            Hi, also im Leerlauf nimmt er sofort Gas an und dreht auch hoch, Am Auspuff kommt auch ordentlich Druck raus. Wenn ich beschleunige ist es echt wie mit angezogener Handbremse
            oder halt nur mit 45 PS oder sogar weniger. Anfahren am Berg ist echt eine Herausforderung.....Sonst springt er zuverlässig an, ruhiger Leerlauf, usw...
            Ist schon irgendwie merkwürdig.
            Bei der HU ist alles prima, AU wird ja glaube ich nicht mehr gemacht. Der Prüfer setzt sich rein, fährt in den Teststand für Bremen etc.. bremst, schaut von unten, rüttelt hier und da prüft die Lichter
            und freut sich über den Zustand (Herbst 2016)

            Gruss

            Kommentar


            • #7
              Natürlich wird AU noch gemacht, es gibt nur keine extra Plakette dafür.

              defekter bzw aufgelöster Kat mit Resten im MSD wäre auch mein erster Gedanke.
              Dann der LMM.
              Viele Grüße Horst


              Herr, bewahre mich vor dem naiven Glauben, es müsste im Leben alles glatt gehen. Schenke mir die nüchterne Erkenntnis, dass Schwierigkeiten, Niederlagen, Misserfolge, Rückschläge eine selbstverständliche Zugabe zum Leben sind, durch die wir wachsen und reifen.

              Antoine de Saint-Exupéry

              Kommentar


              • #8
                also mein Tipp, für die Fernfehler-Diagnose ist, der Motor läuft im Notprogramm
                - Lufmassenmesser, Klopfsensor Temperaturgeber

                Kommentar


                • #9
                  Welche Drehzahl wird denn während der Fahrt erreicht?
                  Kannst in den Gängen bist in den Begrenzer beschleunigen?
                  Nicht das einfach nur die Kupplung am Ende ist und deswegen nicht vorwärts geht.
                  Ein wenig mehr input erzeugt auch mehr output bei den aussagen.

                  Kommentar


                  • #10
                    Und - wie hoch ist der Verbrauch?


                    ...von unterwegs...
                    356 - für die sonnigsten Tage im Leben
                    Peugeot Vivacity '05 - für den täglichen Arbeitsweg
                    Polo 86C '93 - für die Regentage im Leben
                    Jeep Cherokee KJ Limited '03 - für die beste Frau der Welt

                    Kommentar


                    • #11
                      Gaszug sitzt korrekt ? Hat das Gaspedal viel "Spiel" ?
                      ~~ Suche Knight Rider Lauflicht für mein Erdbeerkörbchen ~~

                      Kommentar


                      • #12
                        Also,
                        Gaspedal: kein nennenswertes Spiel auch kann man es problemlos durchtreten. Darin liegt es mit Sicherheit nicht.
                        Was habe ich schon gewechselt:
                        Lambda-Sonde, Klopfsenor, Zündkerzen, Luftfilter.
                        Verhalten des Motors:
                        Springt immer Sofort an, ruhiger Leerlauf. Im Leerlauf dreht er bis zum Anschlag hoch
                        Bei der Fahrt:
                        Man bekommt Ihn im 1. Gang hochgedreht (wenn auch nicht so schnell) Beschleunigung ist schlecht . In den Nachfolgenden Gängen wird es weniger, bis im 5. Gang bei ca. 130 (bergrunter 140) Schluss
                        ist
                        Bin auch gerne bereit mit dem Auto mal bei jemanden vorbeizukommen (Düsseldorf/Ratingen) der mal ein "Auge" darauf werfen und auch mit fahren kann.
                        Verbrauch, dadurch das er echt nur wenig bewegt wird schwer zu messen. mein Gefühl sagt mir leicht erhöht.

                        LMM hatte ich noch nicht als Fehlerquelle in Betracht gezogen (und dann das wahrscheinlich schlecht messen/prüfen) Widerstand messen und so kann ich nicht (kein Elektriker)

                        Gruss

                        Kommentar


                        • #13
                          Wen das Cab so wenig bewegt wird muss es wohl mal frei gefrahren werden.
                          Benzinfilter könnte man mal wechsel und wichtig wäre das der ZZP stimmt.

                          Kommentar


                          • #14
                            Zitat von Typ 53
                            Wen das Cab so wenig bewegt wird muss es wohl mal frei gefrahren werden.
                            Benzinfilter könnte man mal wechsel und wichtig wäre das der ZZP stimmt.
                            Also meinen Golf bewege ich auch nur 3-4 mal im Monat. Läuft aber prima ;-)
                            ZZP kann ich bestätigen. Nach einem zahnriemenwechsel stand dieser auf 0 ot und fuhr zwar irgendwie unauffällig, aber auch träger / als ob ich nur 60-70 Ps hätte....

                            Kommentar


                            • #15
                              Spontane Idee wäre bei mir auch der ZZP.
                              Blauen Geben abstecken! Und dann so 9 Grad vor OT.

                              ...von unterwegs...
                              356 - für die sonnigsten Tage im Leben
                              Peugeot Vivacity '05 - für den täglichen Arbeitsweg
                              Polo 86C '93 - für die Regentage im Leben
                              Jeep Cherokee KJ Limited '03 - für die beste Frau der Welt

                              Kommentar

                              Lädt...
                              X